
<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="description" content="">
<meta name="author" content="">
<title>What we know so far about school reopenings in California | News | Palo Alto Online |</title>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<meta name="description" content="Despite limited testing requirements, California schools that have reopened for in-person classes have largely avoided COVID-19 outbreaks. Still, some say large scale surveillance testing is needed for the rest of the state's schools.">
<meta name="author" content="Ricardo Cano and James Bikales">
<meta property="fb:app_id" content="176756910529" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@paloaltoweekly" />
<meta property="og:url" content="https://paloaltoonline.com/news/2020/11/07/what-we-know-so-far-about-school-reopenings-in-california" />
<meta property="og:title" content="What we know so far about school reopenings in California" />
<meta property="og:description" content="Despite limited testing requirements, California schools that have reopened for in-person classes have largely avoided COVID-19 outbreaks. Still, some say large scale surveillance testing is needed for the rest of the state's schools." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://paloaltoonline.com/news/photos/2020/november/6/88443_col.jpg" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/class/ajax.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/hide_slide.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/cookie.js?v=8"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-2DXJ');</script>
<script type="application/javascript">
	function retry(isDone, next) {
		var current_trial = 0, max_retry = 50, interval = 10, is_timeout = false;
		var id = window.setInterval(
			function() {
				if (isDone()) {
					window.clearInterval(id);
					next(is_timeout);
				}
				if (current_trial++ > max_retry) {
					window.clearInterval(id);
					is_timeout = true;
					next(is_timeout);
				}
			},
			10
		);
	}

	function isIE10OrLater(user_agent) {
		var ua = user_agent.toLowerCase();
		if (ua.indexOf('msie') === 0 && ua.indexOf('trident') === 0) {
			return false;
		}
		var match = /(?:msie|rv:|Edge)[\s|\/]?([\d\.]+)/.exec(ua); // detect Project Spartan too
		if (match && parseInt(match[1], 10) >= 10) {
			return true;
		}
		return false;
	}

	function detectPrivateMode(callback) {
		var is_private;

		if (window.webkitRequestFileSystem) {
			window.webkitRequestFileSystem(
				window.TEMPORARY, 1,
				function() {
					is_private = false;
				},
				function(e) {
					console.log(e);
					is_private = true;
				}
			);
		} else if (window.indexedDB && /Firefox/.test(window.navigator.userAgent)) {
			var db;
			try {
				db = window.indexedDB.open('test');
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				retry(
					function isDone() {
						return db.readyState === 'done' ? true : false;
					},
					function next(is_timeout) {
						if (!is_timeout) {
							is_private = db.result ? false : true;
						}
					}
				);
			}
		} else if (isIE10OrLater(window.navigator.userAgent)) {
			is_private = false;
			try {
				if (!window.indexedDB) {
					is_private = true;
				}                 
			} catch (e) {
				is_private = true;
			}
		} else if (window.localStorage && /Safari/.test(window.navigator.userAgent)) {
			try {
				window.localStorage.setItem('test', 1);
			} catch(e) {
				is_private = true;
			}

			if (typeof is_private === 'undefined') {
				is_private = false;
				window.localStorage.removeItem('test');
			}
		}

		retry(
			function isDone() {
				return typeof is_private !== 'undefined' ? true : false;
			},
			function next(is_timeout) {
				callback(is_private);
			}
		);
	}
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-440011-1']);

  // set custom variables
  
  _gaq.push(['_trackPageview']);
_gaq.push(['_setCustomVar',
								      2,             // This custom var is set to slot #1.  Required parameter.
								      'User Type',   // The name of the custom variable.  Required parameter.
								      'Visitor',      // Sets the value of "User Type" to "Subscriber", "User" or "Visitor" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      3,             // This custom var is set to slot #1.  Required parameter.
								      'Unlocked',   // The name of the custom variable.  Required parameter.
								      'Viewed',      // Sets the value of "Unlocked" to "Viewed" or "Blocked" depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
						_gaq.push(['_setCustomVar',
								      4,             // This custom var is set to slot #1.  Required parameter.
								      'Meter Count',   // The name of the custom variable.  Required parameter.
								      '0',      // Sets the value of "Unlocked" to "Viewed", "Blocked" or depending on status.  Required parameter.
								       1             // Sets the scope to session-level.  Optional parameter.
								   ]);
  (function() {
    detectPrivateMode(
        function(is_private) {
            typeof is_private === 'undefined' ? 
								_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'unknown',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : is_private ? 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
			 : 
				_gaq.push(['_setCustomVar',
					  5,             // This custom var is set to slot #5.  Required parameter.
					  'hiding',   // The name of the custom variable.  Required parameter.
					  'not private',      // Sets the value of Required parameter.
					   1             // Sets the scope to session-level.  Optional parameter.
				   ])
		}
    );
  })();
	
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();



//Evil Robot Detection -- Added by FAB 6/6/2012
// http://stkywll.com/2012/04/27/annoying-robots-a-solution-for-google-analytics/

	var category = 'trafficQuality';
	var dimension = 'botDetection';
	var human_events = ['onkeydown','onmousemove'];

	if ( navigator.appName == 'Microsoft Internet Explorer' && !document.referrer) {
		for(var i = 0; i < human_events.length; i++){
			document.attachEvent(human_events[i], ourEventPushOnce);
		}
	}else{
		_gaq.push( [ '_trackEvent', category, dimension, 'botExcluded', 1, true ] );
	}

	function ourEventPushOnce(ev) {

		_gaq.push( [ '_trackEvent', category, dimension, 'on' + ev.type, 1, true ] );

		for(var i = 0; i < human_events.length; i++){
			document.detachEvent(human_events[i], ourEventPushOnce);
		}

	} // end ourEventPushOnce()

	//End Evil Robot Detection

</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1381337412046565');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1381337412046565&ev=PageView&noscript=1"
/></noscript>


<link rel="manifest" href="/pushwoosh-manifest.json">
<script src="https://cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script>
		var Pushwoosh = Pushwoosh || [];
		Pushwoosh.push(["init", {
		  logLevel: 'error', // possible values: error, info, debug
		  applicationCode: '6DD22-5654C',
		  safariWebsitePushID: 'web.com.paloaltoonline',
		  defaultNotificationTitle: 'Palo Alto Online',
		  defaultNotificationImage: 'https://www.paloaltoonline.com/pushwoosh/pao_icon_256x256.jpg'//,
		  //autoSubscribe: true,
		  //userId: 'user_id',
		  //tags: {
		  //  'Name': 'John Smith'
		  //}
		}]);
	</script>

<script type="text/javascript">
	var email = document.cookie;
    if (sessionStorage.getItem("c_messaging") == null || email.includes("embarcaderopublishing.com"))
	{
		//skip after setting a value
		sessionStorage.setItem('c_messaging', 'y');
        //alert("Hello! I am just starting!!");
	}
	else if (sessionStorage.getItem("c_messaging") == 'x' || email.includes("embarcaderopublishing.com"))
	{
		//skip
        //alert("Hello! I am an X box!!");
    }
	else
    {
		sessionStorage.setItem('c_messaging', 'x');
		setTimeout(c_messaging,20000);
		
		function c_messaging()
		{
			$.colorbox(
			{
				close:"X",
				opacity:0.3,
				overlayClose:false,
				href:"/user/subscribe/c_messaging.pop.php"
			});
		}
	}
	</script>

<link rel="alternate" type="application/rss+xml" title="Palo Alto Online - Top Stories [RSS]" href="//paloaltoonline.com/news/rss.php?section=1">
<link rel="alternate" type="application/rss+xml" title="Palo Alto Online - TownSquare [RSS]" href="//paloaltoonline.com/square/rss.php">
<link rel="alternate" type="application/rss+xml" title="Palo Alto Online - Arts &amp; Entertainment [RSS]" href="//paloaltoonline.com/news/rss.php?section=4">
<link rel="alternate" type="application/rss+xml" title="Palo Alto Online - Movies [RSS]" href="//paloaltoonline.com/news/rss.php?section=5">

<link rel="apple-touch-icon" sizes="57x57" href="/art/app-icons/apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/art/app-icons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/art/app-icons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/art/app-icons/apple-icon-144x144.png" />

<link rel="apple-touch-startup-image" media="(device-width: 320px)" href="/art/app-icons/apple-touch-startup-image-320x460.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x920.png">

<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-640x1096.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: portrait)" href="/art/app-icons/apple-touch-startup-image-768x1004.png">

<link rel="apple-touch-startup-image" media="(device-width: 768px) and (orientation: landscape)" href="/art/app-icons/apple-touch-startup-image-748x1024.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-1536x2008.png">

<link rel="apple-touch-startup-image" media="(device-width: 1536px)  and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/art/app-icons/apple-touch-startup-image-2048x1496.png">
<link rel="shortcut icon" href="/favicon.png" type="image/png">
<link rel="shortcut icon" type="image/png" href="//paloaltoonline.com/favicon.png" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                        var gptadslots = [];
                        var googletag = googletag || {
                            cmd: []
                        };
                    </script>
<script>

                      googletag.cmd.push(function() {
                      
                      
                        var mappingsizes = googletag.sizeMapping().
                        addSize([992, 0], [[970, 250], [1, 1]]).
                        addSize([768, 0], [[728, 90], [1, 1]]).
                        addSize([320, 0], [[320, 50], [320, 100], [320, 150]]).
                        addSize([0, 0], [[320, 50], [1, 1]]).

                        build();


                        //Adslot declaration
                      
                        googletag.defineSlot('/1006587/paloalto_news_responsive_1', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-paloalto_news_responsive_1').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        googletag.defineSlot('/1006587/paloalto_news_responsive_2', [[320, 50], [728, 90], [970, 250]], 'div-gpt-ad-paloalto_news_responsive_2').defineSizeMapping(mappingsizes).addService(googletag.pubads()); 
                        
                        googletag.defineSlot('/1006587/paloalto_news_story_300x250_1', [300, 250], 'div-gpt-ad-paloalto_news_story_300x250_1').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/paloalto_news_story_300x250_2', [300, 250], 'div-gpt-ad-paloalto_news_story_300x250_2').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/paloalto_news_story_300x250_3', [300, 250], 'div-gpt-ad-paloalto_news_story_300x250_3').addService(googletag.pubads());
                        googletag.defineSlot('/1006587/paloalto_news_story_300x250_4', [300, 250], 'div-gpt-ad-paloalto_news_story_300x250_4').addService(googletag.pubads());

                        
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                      });
                    </script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>

<link rel="stylesheet" href="/twitter_bootstrap/4.3.1/css/bootstrap.min.css">
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/jquery.js"></script>
<link rel="stylesheet" type="text/css" href="//www.embarcaderopublishing.com/css/styles_responsive.css?v=8" />
<link media="screen" rel="stylesheet" href="//www.embarcaderopublishing.com/colorbox/colorbox.css?v=8" />
<script type="text/javascript" src="//www.embarcaderopublishing.com/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="//www.embarcaderopublishing.com/js/login_scripts.js?v=8"></script>
<script src="https://kit.fontawesome.com/20c4b40556.js" crossorigin="anonymous"></script>
<script type="text/javascript">
        $(document).ready(function(){

            $(window).scroll(function(){
                if ($(this).scrollTop() > 100) {
                    $('.scrollup').fadeIn();
                    $('.scrolldn').fadeIn();
                } else {
                    $('.scrollup').fadeOut();
                    $('.scrolldn').fadeOut();
                }
            });

            $('.scrollup').click(function(){
                $("html, body").animate({ scrollTop: 0 }, 1000);
                return false;
            });

            $('.scrolldn').click(function(){
                $("html, body").animate({ scrollTop: $(document).height() }, 1000);
                return false;
            });
        });
    </script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJSRV8H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>

<nav class="navbar navbar-light fixed-top">
<a class="navbar-brand" href="/"><img src="/art/top_logo.png"></a>

<button class="navbar-toggler order-first" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div align="right" ;>
<span class="display-desktop">
<a href="javascript:em_login_link()" class="btn btn-success btn-sm">
Login
</a>
</span>
<span class="display-mobile">
<a href="javascript:em_login_link()"><i class="fas fa-sign-in-alt fa-lg"></i></a>
</span>
&nbsp;
<a href="/user/subscribe/" class="btn btn-info btn-sm btn-join">
Join
</a>
<span class="display-desktop">
&nbsp; <a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search"><i class="fas fa-search"></i></a>
</span>
</div>
<div class="collapse navbar-collapse" id="navbarCollapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a class="nav-link" href="/">Home</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">News</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/news/">Top Stories</a>
<a class="dropdown-item" href="/news/recent_headlines.php">Recent News</a>
<a class="dropdown-item" href="/news/section/editorials/">Editorials</a>
<a class="dropdown-item" href="/news/section/behind_the_headlines/">Behind the Headlines</a>
<a class="dropdown-item" href="/podcasts/behind_the_headlines/">Behind the Headlines Podcast</a>
<a class="dropdown-item" href="/obituaries/">Obituaries</a>
<a class="dropdown-item" href="/calmatters/">State News from CALmatters</a>
<a class="dropdown-item" href="/news/2013/11/24/school-documents-and-source-materials">School documents</a>
<a class="dropdown-item" href="/print/special/">Special Publications</a>
<a class="dropdown-item" href="/best_of/">Best Of</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/square/">Town Square</a>
</li>
<li class="nav-item">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Blogs</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/blogs/">Meet our Bloggers</a>
<a class="dropdown-item" href="/blogs/recent/">Most Recent Posts</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
A&amp;E
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/arts/">Features and Reviews</a>
<a class="dropdown-item" href="/calendar/">Calendar</a>
<a class="dropdown-item" href="/movies/">Movies</a>
<a class="dropdown-item" href="/best_of/">Best Of</a>
<a class="dropdown-item" href="https://www.destinationpaloalto.com/eating-and-nightlife/" target="_blank">Restaurants</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Sports
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/sports/">Sports Headlines</a>
<a class="dropdown-item" href="/sports/scoreboard.php">Scoreboard</a>
<a class="dropdown-item" href="/sports/calendar.php">Calendar</a>
<a class="dropdown-item" href="/sports/athlete_of_the_week.php">Athlete of the Week</a>
<a class="dropdown-item" href="/sports/photo.php">Sports Photos</a>
<a class="dropdown-item" href="/sports/video.php">Sports Videos</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/real_estate/">Real Estate</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Print Edition
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/print/">Current Edition</a>
<a class="dropdown-item" href="/print/editions/">Archives</a>
<a class="dropdown-item" href="/print/special/">Special Publications</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="http://www.DestinationPaloAlto.com/" target="_blank">Visit Palo Alto</a>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Join
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/user/subscribe/">Become a Subscribing Member</a>
<a class="dropdown-item" href="/express/">Express Newsletters</a>
<a class="dropdown-item" href="/promotions/">Promotions &amp; Contests</a>
</div>
</li>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Contact
</a>
<div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
<a class="dropdown-item" href="/about/contact/">Contact Info</a>
<a class="dropdown-item" href="/about/contact/mailto.php?e=editor&s=newstip">Submit News Tip/Photo</a>
<a class="dropdown-item" href="https://portal.cityspark.com/EventEntry/EventEntry/PaloAltoWeekly/" target="_blank">Submit Calendar Item</a>
<a class="dropdown-item" href="/circulation/">Delivery &amp; Subscription Services</a>
</div>
</li>
<li class="nav-item">
<a class="nav-link" href="/search/">Search</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/user/register/" target="_blank">Register</a>
</li>
<li class="nav-item">
<a class="nav-link" href="javascript:em_login_link()">Login</a>
</li>
</ul>
</div>
</nav>
</header>
<div class="mt60"></div>
<div class="row">
<div class="col">
<div class="collapse multi-collapse" id="Search">
<form action="/search" id="cse-search-box" class="container d-print-none" style="padding-top: 20px;">
<div class="form-group">
<div class="input-group">
<div class="input-group-prepend">
<div class="input-group-text">
<i class="fa fa-search"></i>
</div>
</div>
<input type="hidden" name="cx" value="partner-pub-2203864489454098:8521551220" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
 <input id="q" name="q" placeholder="Search" type="text" class="form-control">
</div>
</div>
<div class="form-group" align="right">
<button name="submit" type="submit" class="btn btn-sm btn-success">Search</button>
</div>
</form>
</div>
</div>
</div>


<div class="outline-me ad-break-top d-print-none" id="ad-block-00">
<div id="div-gpt-ad-paloalto_news_responsive_1">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-paloalto_news_responsive_1");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<p class="section">News <span class="display-mobile">
<a data-toggle="collapse" href="#Search" aria-expanded="false" aria-controls="Search" style="float: right;"><i class="fas fa-search"></i></a>
</span>
</p>
<h1>What we know so far about school reopenings in California</h1>
<h2></h2>
<div class="share-tools">
<div class="addthis_inline_share_toolbox"></div>
</div>
<p class="byline">by <a href="/about/contact/mailto.php?e=" target="_blank" class="byline">Ricardo Cano and James Bikales</a>
/ CalMatters </p>
<p class="dateline">Uploaded: Sat, Nov 7, 2020, 8:18 am
<span style="float: right;">
<i class="fas fa-comments"></i> 0
</span>
<br>
Time to read: about 9 minutes
</p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-01">
<div class="text-block">
<div class="inline-column-photo d-print-none">
<img src="/news/photos/2020/november/6/88443_col.jpg" class="img-fluid">
<p class="caption">Kindergarten teacher Sara McNinch helps one of her students on the first day of in-person instruction at Fairmeadow Elementary School in Palo Alto on Oct. 12. Photo by Magali Gauthier.</p>
</div>
<p><span style="font-style:italic;">Lea este artículo en</span> <a href="https://calmatters.org/calmatters-en-espanol/2020/11/lo-que-sabemos-hasta-ahora-sobre-la-reapertura-de-escuelas-en-california/"><span style="font-style:italic;">español</span></a>.</p>
<p>As more California public schools get set to reopen their campuses to students and teachers with a rhythm unseen in previous months, the pool of schools that have reopened so far have largely avoided triggering coronavirus outbreaks.</p>
<p>Most of the school districts in the state that have physically reopened have <a href="https://calmatters.org/education/2020/10/school-reopening-hybrid-learning-california/">implemented hybrid schedules</a> where kids split time learning in classrooms and remotely from home. Several others have transitioned or plan to transition to in-person learning in phases, beginning with younger students. Both are measures that public-health experts say help reduce the spread of the virus.</p>
 <p>Data on the progress of school reopenings in California is limited, making it difficult to draw definitive conclusions on how they are faring. But at a recent legislative hearing in Sacramento, one of the state's top public-health leaders said it's "encouraging" that school reopenings as of Oct. 25 have resulted in only two outbreaks — defined as three or more linked positive cases — which combined led to 17 cases. Officials did not say where in the state the two outbreaks occurred.</p>
<p>It is near-impossible to determine how many of the state's 6.1 million K-12 students are currently learning in person. The state does not require schools to report whether they are offering in-person instruction. And though the state is tracking outbreaks in schools, it is one of only 11 states that has not published data on school-related cases, <a href="https://www.nytimes.com/interactive/2020/09/21/us/covid-schools.html">according to the New York Times</a>.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-01">
<p class="side-block-headline">What's local journalism worth to you?</p>
<p class="side-block-text">Support Palo Alto Online for as little as $5/month.</p>
<a href="/user/subscribe/?utm_source=internal&utm_medium=story_page&utm_campaign=join" class="btn btn-info btn-sm btn-block">Learn more</a>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-01">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2 ad-content" id="block-03">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-paloalto_news_story_300x250_1">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-paloalto_news_story_300x250_1");
                                            });
                                            </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-paloalto_news_story_300x250_2">
<script>
                                            googletag.cmd.push(function() {
                                                googletag.display("div-gpt-ad-paloalto_news_story_300x250_2");
                                            });
                                            </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-02">
<div class="text-block">
<p>In an effort to illustrate how school reopenings have taken shape across California, which educates the most K-12 public-school students in the nation, CalMatters reporters surveyed public health and education officials from all 58 counties.</p>
<p>Though counties' responses to CalMatters' survey varied, and schools in several of them remain restricted by the state from full-scale campus reopenings, some of the main findings include:</p>
<p>• At least 40 counties have some public school students back in the classroom.</p>
<p>• Though many counties have seen students or school staff test positive, only one — El Dorado — reported documented school-based transmission, with others noting the difficulty in tracing the source of cases to schools without an outbreak.</p>
<p>• Only one county — Shasta — reported that a school in its jurisdiction had closed because the school's positivity rate surpassed the 5% threshold that, under state rules, mandates temporary closure. That campus, whose name officials did not release, has about 60 students and was the only such example in the state CalMatters could identify.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-02">
<p class="side-block-headline">Stay informed</p>
<p class="side-block-text">Get daily headlines sent straight to your inbox.</p>
<a href="/express/?utm_source=internal&utm_medium=story_page&utm_campaign=express" class="btn btn-info btn-sm btn-block">Sign up</a>
</div> </div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-02">
<div id="div-gpt-ad-paloalto_news_responsive_2">
<script>
                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-paloalto_news_responsive_2");
                });
                </script>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-03">
<div class="text-block">
<p>• Routine surveillance testing among students and staff in reopened schools remains minimal and, in some cases, nonexistent. While some schools have sought out private vendors or universities to secure more frequent testing for staff, schools in some counties have reopened campuses with no surveillance testing at all.</p>
<p>In California, public and private schools can offer in-person instruction if their counties are outside the state's most restrictive tier, color-coded purple. Schools in purple counties can still reopen campuses for students in kindergarten through sixth grade if they get approved by county and state public-health officials for a waiver.</p>
<p>Most of the state's largest 25 school districts, which account for 1.8 million students, remain in remote learning. Private schools make up an <a href="https://calmatters.org/education/2020/09/california-public-schools-elementary-waivers/">overwhelming share</a> of the approved elementary waivers. In some counties, such as Sacramento and Riverside, private schools are the only campuses open for in-person instruction, raising equity concerns among some state legislators.</p>
<p>Across the state, schools are grappling with how often they should and can afford to test employees. They're evaluating what to do in the event of precautionary quarantines. And they're wondering whether there's enough collective personal responsibility among parents, educators and their communities to limit social interactions outside of school that could result in outbreaks within them.</p>
<p class="smallhead"> 'It can be done'</p>
<p>Liz Duffield's family tried to talk her out of returning to campus when she agreed to teach summer school in person to her group of kindergarten students with special needs. The June night before her return to the classroom, she laid in bed, anxious. She kept thinking to herself, "What have I signed up for?"</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block side-block-mobile-full d-print-none" id="side-block-03">
<div class="d-none d-md-block">
<p class="side-block-headline">Most Viewed Stories</p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/11/06/elderly-woman-dies-following-collision-in-downtown-palo-alto">Woman dies following collision in downtown Palo Alto</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/11/04/mountain-view-protest-sparks-over-worries-that-trump-wont-accept-2020-election-results">Mountain View protest sparks over worries that Trump won't accept 2020 election results</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/11/04/a-decade-after-his-murder-conviction-bulos-zumot-to-face-a-new-trial">Nearly a decade after his murder conviction, Bulos Zumot to face new trial</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/11/04/former-police-sergeant-charged-with-assault-pleads-not-guilty">Former police sergeant charged with assault pleads not guilty</a></p>
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/11/05/as-castilleja-plans-its-expansion-city-seeks-firm-assurances-on-traffic-impacts">As Castilleja plans its expansion, city seeks firm assurances on traffic impacts</a></p>
</div>
<div class="d-sm-block d-md-none">
<p class="side-block-headline">Most Viewed Stories</p>
<div class="row">
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/11/06/elderly-woman-dies-following-collision-in-downtown-palo-alto">Woman dies following collision in downtown Palo Alto</a></p>
</div>
<div class="col-6">
<p class="side-block-text side-block-hanging-indent">&#9632; <a href="/news/2020/11/04/mountain-view-protest-sparks-over-worries-that-trump-wont-accept-2020-election-results">Mountain View protest sparks over worries that Trump won't accept 2020 election results</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="outline-me ad-break d-print-none" id="ad-block-04">
<div class="container">
<div class="row">
<div class="col-md-8 offset-md-2" id="block-04">
<div class="row">
<div class="col-lg-6 ad-break-first-medium-rectangle">
<div id="div-gpt-ad-paloalto_news_story_300x250_3">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-paloalto_news_story_300x250_3");
                                    });
                                    </script>
</div>
</div>
<div class="col-lg-6">
<div id="div-gpt-ad-paloalto_news_story_300x250_4">
<script>
                                    googletag.cmd.push(function() {
                                        googletag.display("div-gpt-ad-paloalto_news_story_300x250_4");
                                    });
                                    </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-04">
<div class="text-block">
<p>Since then, Duffield has found her students have responded well to the new realities of socially distant classrooms and that parents have been vigilant about mitigating risks and keeping their kids home if they exhibit any symptoms. The Marin County Office of Education, she said, has equipped her and other teachers with ample supplies of protective equipment and cleaning supplies. Stringent safety protocols developed with county public health experts have helped, she added.</p>
<p>Duffield seldom goes out to public spaces or gatherings where she risks getting the virus and bringing it to school. Parents, teachers and the community at large, she said, all shoulder personal responsibilities to ensure in-person learning can be safely sustained.</p>
<p>"I think if teachers are given the tools that they need to keep kids safe and themselves safe, it can be done," Duffield said. "It can totally be done. I'm grateful I'm able to be back."</p>
<div class="inline-column-photo d-print-none">
<img src="/news/photos/2020/november/6/88444_col.jpg" class="img-fluid">
<p class="caption">A water refill station sits on top of water fountains covered in plastic at Fairmeadow Elementary School in Palo Alto on Oct. 12. Photo by Magali Gauthier.</p>
</div>
<p>Though most counties have reported several positive cases among students and school staff, very few have documented school-based transmission, according to responses to questions from CalMatters. El Dorado County, where some small districts began the school year in hybrid learning, has documented two cases of school-based transmission thus far, according to Carla Hass, the county's director of communications and outreach.</p>
<p>In the Central Valley county of Stanislaus, campuses that have reopened have not resulted in any outbreaks so far, according to county spokesperson Kamlesh Kaur. In San Bernardino County, only one school to date has reported three or more positive cases, but they were determined to not be epidemiologically linked and acquired separately outside the school, according to county health spokesperson Lana Culp.</p>
<p>Many schools are operating with much higher precautions, with even one positive case resulting in a cohort or school's closure.</p>
<p>In San Diego County's Vista Unified School District, the school board decided Oct. 27 to temporarily close a high school with two positive cases in part because the district ran the risk of not having enough substitutes to sustain in-person classes after some teachers and students were asked to quarantine. Far fewer substitutes are responding to calls than previous years, the district said.</p>
<p>Shasta County, where at least five schools have temporarily closed due to positive cases, has also struggled with staffing, according to Judy Flores, superintendent of the Shasta County Office of Education. While only one of the schools needed to close due to state rules, the others physically closed for two weeks in part because they couldn't find enough substitutes to sustain in-person instruction while educators quarantined.</p>
<p>"They don't have staff in order to backfill positions," Flores said.</p>
<p>David Eisenberg, a science teacher at Los Alamitos High School in Orange County, where classes resumed in-person in late September, said reopenings have thus far been rewarding, but hectic.</p>
<p>Los Alamitos teachers <a href="https://www.ocregister.com/2020/09/27/los-alamitos-high-teachers-put-off-voting-on-strike-plan-to-work-tuesday/">threatened a strike</a> before the school year over health and safety measures they felt the district "rushed," but Eisenberg, the union's high school director, said no teachers have tested positive so far. Still, they know that they are still operating with little margin for error.</p>
<p>"We're only one mistake away from having the school be a hotspot for spreading it," Eisenberg said. "We're all happy that everyone is being safe and that the numbers are low, but we're also holding our breath."</p>
<p class="smallhead"> The testing issue</p>
<p>Perhaps one of the most vexing questions local school districts have had trouble solving is <a href="https://calmatters.org/health/2020/09/schools-questions-covid-testing-costs/">just how often to test employees</a> for the virus, and how to pay for it. Many teachers, administrators and lawmakers say more testing and contact tracing are critical to ensuring students and staff are kept safe from the virus' spread.</p>
<p>The state's July guidance said school employees should be tested once every two months and did not address testing students.</p>
<p>Some school systems, such as Los Angeles Unified, the state's largest, have <a href="https://www.latimes.com/california/story/2020-09-14/l-a-school-parents-coronavirus-covid-19-testing">announced</a> ambitious efforts to routinely test staff and students, while others have moved forward in reopening campuses with limited testing bandwidth.</p>
<blockquote class="pull-quote">
<p class="mb-0">"If you come back negative, it's 60 days before you're going to test again. Good heavens, that's not even reasonable."</p>
<small>-Tracey J. Quarne, Glenn County superintendent</small>
</blockquote>
<p>In the small county of Glenn, where some elementary schools have reopened through waivers, county superintendent Tracey J. Quarne said he's not aware of any cases of school-site transmission, though it's difficult to say with certainty under the state's recommended testing regime.</p>
<p>"Well for god sakes, why bother?" said Quarne, who has encouraged educators to get tested at public sites once per week. "If you come back negative, it's 60 days before you're going to test again. Good heavens, that's not even reasonable."</p>
<p>San Mateo County Health is recommending that school districts test staff at least once a month, making it the only county to suggest additional testing beyond the state's guidance. If districts cannot find a private provider, they can piggyback on a county contract with a testing provider or rely on the county testing system, according to Nancy Magee, superintendent of the San Mateo County Office of Education.</p>
<p>San Diego County was the only county to tell CalMatters it had an option for students to receive testing, though it is not requiring students get tested: It has dedicated four of its county testing sites to students and school staff.</p>
<p>Because the state guidance is only a recommendation, schools can reopen with no routine testing of either staff or students. All but one of Calaveras County's 19 schools are open, but none are conducting routine testing, according to county superintendent Scott Nanik. Testing is available for symptomatic individuals.</p>
<p>Barriers to setting up a robust surveillance testing program include test availability and cost. Some districts have found a solution in partnering with local labs or universities.</p>
<p>Under a testing partnership with Stanford University, Palo Alto Unified is testing teachers who are instructing students in person every two weeks, said superintendent Don Austin.</p>
<p>Austin, who sits on the state's testing task force, said part of a forthcoming update of the state's July guidelines involves targeting school districts in areas with limited testing options. Some districts planning to reopen do not have public testing sites in their boundaries.</p>
<p>"Not everybody is across the street from Stanford and has an option," Austin said.</p>
<p>In addition to availability, some COVID-19 tests cost upwards of $150 each, making a regular testing program cost-prohibitive for some districts.</p>
<p>State officials have said that the state is increasing testing availability for schools, especially with a recent agreement to receive nearly 12 million tests from the federal government and the opening of a state lab run by PerkinElmer that will be able to process 150,000 tests per day.</p>
<p class="smallhead"> Schools lack guidance</p>
<p>Some state lawmakers say that a lack of clear data and guidance from the state may be holding back other districts from reopening.</p>
<div class="inline-60-photo d-print-none">
<img src="/news/photos/2020/november/6/88445_col.jpg" class="img-fluid">
<p class="caption">Quan Sims, a Palo Alto Unified School District Extended School Year program high school teacher, wears a clear mask over her face while explaining a class assignment at Greene Middle School on July 9. Photo by Magali Gauthier.</p>
</div>
<p>Assemblymember Lorena Gonzalez, a San Diego Democrat, said the Department of Health's figures on two school outbreaks totaling 17 students need to be put into context with the number of schools that have reopened, which the state is not tracking.</p>
<p>"When we're working with a number like 17, well that sounds great, but we don't know 17 out of how many," she said. "Data becomes useless if we can't put it into some comparison."</p>
<p>Assemblymember Phil Ting said the Department of Health needs to update its guidance on routine testing as soon as possible.</p>
<p>"This testing issue is central to every bargaining discussion, up and down the state," said Ting, a San Francisco Democrat who chairs the Assembly budget committee.</p>
<p>"We're in the middle of the school year," Ting told Dr. Erica Pan, acting public health officer for the California Department of Public Health. "If you don't come out with testing protocols for our state, it puts our districts in a very tough position."</p>
<p>The state guidance on COVID-19 testing for school reopenings was last updated July 17. Pan said the state's testing task force is working to update those guidelines, but did not offer a timeline despite Ting's repeated questioning.</p>
<p>Ting and Gonzalez said the lack of testing guidance could exacerbate inequality between public and private schools, the latter of which may not need assistance for a testing program from the state.</p>
<p>Bill Simmons, president of the San Juan Teachers Association in Sacramento County, testified in the hearing that his district set dates to reopen in-person instruction in January, but, without more specific guidance from the state, the union hasn't been able to negotiate testing protocols for staff.</p>
<p>Simmons said it was "a little ironic" that he was testifying before the committee virtually from a room in the Capitol basement, while teachers were being asked to teach in classrooms with potentially dozens of students.</p>
<p>"I mean, if you can't have me in the same room with your committee of five people, why would you think that you should be able to bring students back into a classroom?" he said.</p>
<p>Some experts say the go-it-alone approach from state and federal governments has hampered local efforts to reopen campuses.</p>
<p>Dan Cooper, a UC Irvine pediatrician who is studying transmission of the virus among children, has advocated for school reopenings under stringent health and safety measures. Prolonged campus closures have risked children's physical and mental well-being, Cooper said.</p>
<p>But missing from the reopening puzzle local districts are trying to answer, Cooper said, has been the sort of meaningful coordination between state and federal governments, public health experts, teachers, parents and school leaders necessary for returning to in-person instruction.</p>
<p>"We did not as a society put together a plan to monitor the schools, to monitor the teachers, to make sure that the schools had decent plans, that they were resourced to do it," Cooper said. "And I've got to tell you, it breaks my heart."</p>
<p><span style="font-style:italic;">Email Ricardo Cano at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cdbfa4aeacbfa9a28daeaca1a0acb9b9a8bfbee3a2bfaa">[email&#160;protected]</a> and James Bikales at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5dfd4d8d0c6f5d6d4d9d8d4c1c1d0c7c69bdac7d29b">[email&#160;protected]</a></span></p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block d-print-none" id="side-block-04">
<p class="side-block-headline">Craving a new voice in Peninsula dining?</p>
<p class="side-block-text">Sign up for the Peninsula Foodist newsletter.</p>
<a href="/express/foodist/?utm_source=internal&utm_medium=story_page&utm_campaign=foodist" class="btn btn-info btn-sm btn-block btn-custom">Sign up now</a>
</div> </div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag"><a href="https://www.paloaltoonline.com/calmatters/" target="_blank">CALmatters.org</a> is a nonprofit,
nonpartisan media venture explaining California's policies and politics. Read more state news from CALmatters
<a href="https://www.paloaltoonline.com/calmatters/" target="_blank">here</a>.</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me content-block" id="block-tag">
<div class="text-block">
<p class="tag">
Follow Palo Alto Online and the Palo Alto Weekly on Twitter <a href="//twitter.com/paloaltoweekly" target="_blank" title="Twitter">@paloaltoweekly</a>, <a href="//facebook.com/paloaltoonline" target="_blank" title="Facebook">Facebook</a> and on Instagram <a href="//instagram.com/paloaltoonline" target="_blank" title="Twitter">@paloaltoonline</a> for breaking news, local events, photos, videos and more.
<div data-widget-id="rel_30-1"></div>
</p>
</div>
</div>
<div class="col-md-2 outline-me my-auto side-block" id="side-block-tag">
</div>
</div>
</div>
<div class="container d-none d-print-block">
<meta itemprop="pageType" content="article">
<h1 itemprop="headline">What we know so far about school reopenings in California</h1>
<h2></h2>
<meta itemprop="author" content="Ricardo Cano and James Bikales">
<p class="byline">by <a href="/about/contact/mailto.php?e=" target="_blank" class="byline">Ricardo Cano and James Bikales</a> / CalMatters</p>
<meta itemprop="datePublished" content="2020-11-07T08:18:00-08:00">
<p class="dateline">Uploaded: Sat, Nov 7, 2020, 8:18 am<br>
<meta itemprop="thumbnailUrl" content="https://paloaltoonline.com/news/photos/2020/november/6/88443_col.jpg">
<article itemprop="articleBody"><p><span style="font-style:italic;">Lea este artículo en</span> <a href="https://calmatters.org/calmatters-en-espanol/2020/11/lo-que-sabemos-hasta-ahora-sobre-la-reapertura-de-escuelas-en-california/"><span style="font-style:italic;">español</span></a>.</p><p>As more California public schools get set to reopen their campuses to students and teachers with a rhythm unseen in previous months, the pool of schools that have reopened so far have largely avoided triggering coronavirus outbreaks.</p><p>Most of the school districts in the state that have physically reopened have <a href="https://calmatters.org/education/2020/10/school-reopening-hybrid-learning-california/">implemented hybrid schedules</a> where kids split time learning in classrooms and remotely from home. Several others have transitioned or plan to transition to in-person learning in phases, beginning with younger students. Both are measures that public-health experts say help reduce the spread of the virus.</p><p>Data on the progress of school reopenings in California is limited, making it difficult to draw definitive conclusions on how they are faring. But at a recent legislative hearing in Sacramento, one of the state's top public-health leaders said it's "encouraging" that school reopenings as of Oct. 25 have resulted in only two outbreaks — defined as three or more linked positive cases — which combined led to 17 cases. Officials did not say where in the state the two outbreaks occurred.</p><p>It is near-impossible to determine how many of the state's 6.1 million K-12 students are currently learning in person. The state does not require schools to report whether they are offering in-person instruction. And though the state is tracking outbreaks in schools, it is one of only 11 states that has not published data on school-related cases, <a href="https://www.nytimes.com/interactive/2020/09/21/us/covid-schools.html">according to the New York Times</a>.</p><p>In an effort to illustrate how school reopenings have taken shape across California, which educates the most K-12 public-school students in the nation, CalMatters reporters surveyed public health and education officials from all 58 counties.</p><p>Though counties' responses to CalMatters' survey varied, and schools in several of them remain restricted by the state from full-scale campus reopenings, some of the main findings include:</p><p>• At least 40 counties have some public school students back in the classroom.</p><p>• Though many counties have seen students or school staff test positive, only one — El Dorado — reported documented school-based transmission, with others noting the difficulty in tracing the source of cases to schools without an outbreak.</p><p>• Only one county — Shasta — reported that a school in its jurisdiction had closed because the school's positivity rate surpassed the 5% threshold that, under state rules, mandates temporary closure. That campus, whose name officials did not release, has about 60 students and was the only such example in the state CalMatters could identify.</p><p>• Routine surveillance testing among students and staff in reopened schools remains minimal and, in some cases, nonexistent. While some schools have sought out private vendors or universities to secure more frequent testing for staff, schools in some counties have reopened campuses with no surveillance testing at all.</p><p>In California, public and private schools can offer in-person instruction if their counties are outside the state's most restrictive tier, color-coded purple. Schools in purple counties can still reopen campuses for students in kindergarten through sixth grade if they get approved by county and state public-health officials for a waiver.</p><p>Most of the state's largest 25 school districts, which account for 1.8 million students, remain in remote learning. Private schools make up an <a href="https://calmatters.org/education/2020/09/california-public-schools-elementary-waivers/">overwhelming share</a> of the approved elementary waivers. In some counties, such as Sacramento and Riverside, private schools are the only campuses open for in-person instruction, raising equity concerns among some state legislators.</p><p>Across the state, schools are grappling with how often they should and can afford to test employees. They're evaluating what to do in the event of precautionary quarantines. And they're wondering whether there's enough collective personal responsibility among parents, educators and their communities to limit social interactions outside of school that could result in outbreaks within them.</p><p>Liz Duffield's family tried to talk her out of returning to campus when she agreed to teach summer school in person to her group of kindergarten students with special needs. The June night before her return to the classroom, she laid in bed, anxious. She kept thinking to herself, "What have I signed up for?"</p><p>Since then, Duffield has found her students have responded well to the new realities of socially distant classrooms and that parents have been vigilant about mitigating risks and keeping their kids home if they exhibit any symptoms. The Marin County Office of Education, she said, has equipped her and other teachers with ample supplies of protective equipment and cleaning supplies. Stringent safety protocols developed with county public health experts have helped, she added.</p><p>Duffield seldom goes out to public spaces or gatherings where she risks getting the virus and bringing it to school. Parents, teachers and the community at large, she said, all shoulder personal responsibilities to ensure in-person learning can be safely sustained.</p><p>"I think if teachers are given the tools that they need to keep kids safe and themselves safe, it can be done," Duffield said. "It can totally be done. I'm grateful I'm able to be back."</p><p>Though most counties have reported several positive cases among students and school staff, very few have documented school-based transmission, according to responses to questions from CalMatters. El Dorado County, where some small districts began the school year in hybrid learning, has documented two cases of school-based transmission thus far, according to Carla Hass, the county's director of communications and outreach.</p><p>In the Central Valley county of Stanislaus, campuses that have reopened have not resulted in any outbreaks so far, according to county spokesperson Kamlesh Kaur. In San Bernardino County, only one school to date has reported three or more positive cases, but they were determined to not be epidemiologically linked and acquired separately outside the school, according to county health spokesperson Lana Culp.</p><p>Many schools are operating with much higher precautions, with even one positive case resulting in a cohort or school's closure.</p><p>In San Diego County's Vista Unified School District, the school board decided Oct. 27 to temporarily close a high school with two positive cases in part because the district ran the risk of not having enough substitutes to sustain in-person classes after some teachers and students were asked to quarantine. Far fewer substitutes are responding to calls than previous years, the district said.</p><p>Shasta County, where at least five schools have temporarily closed due to positive cases, has also struggled with staffing, according to Judy Flores, superintendent of the Shasta County Office of Education. While only one of the schools needed to close due to state rules, the others physically closed for two weeks in part because they couldn't find enough substitutes to sustain in-person instruction while educators quarantined.</p><p>"They don't have staff in order to backfill positions," Flores said.</p><p>David Eisenberg, a science teacher at Los Alamitos High School in Orange County, where classes resumed in-person in late September, said reopenings have thus far been rewarding, but hectic.</p><p>Los Alamitos teachers <a href="https://www.ocregister.com/2020/09/27/los-alamitos-high-teachers-put-off-voting-on-strike-plan-to-work-tuesday/">threatened a strike</a> before the school year over health and safety measures they felt the district "rushed," but Eisenberg, the union's high school director, said no teachers have tested positive so far. Still, they know that they are still operating with little margin for error.</p><p>"We're only one mistake away from having the school be a hotspot for spreading it," Eisenberg said. "We're all happy that everyone is being safe and that the numbers are low, but we're also holding our breath."</p><p>Perhaps one of the most vexing questions local school districts have had trouble solving is <a href="https://calmatters.org/health/2020/09/schools-questions-covid-testing-costs/">just how often to test employees</a> for the virus, and how to pay for it. Many teachers, administrators and lawmakers say more testing and contact tracing are critical to ensuring students and staff are kept safe from the virus' spread.</p><p>The state's July guidance said school employees should be tested once every two months and did not address testing students.</p><p>Some school systems, such as Los Angeles Unified, the state's largest, have <a href="https://www.latimes.com/california/story/2020-09-14/l-a-school-parents-coronavirus-covid-19-testing">announced</a> ambitious efforts to routinely test staff and students, while others have moved forward in reopening campuses with limited testing bandwidth.</p><p>In the small county of Glenn, where some elementary schools have reopened through waivers, county superintendent Tracey J. Quarne said he's not aware of any cases of school-site transmission, though it's difficult to say with certainty under the state's recommended testing regime.</p><p>"Well for god sakes, why bother?" said Quarne, who has encouraged educators to get tested at public sites once per week. "If you come back negative, it's 60 days before you're going to test again. Good heavens, that's not even reasonable."</p><p>San Mateo County Health is recommending that school districts test staff at least once a month, making it the only county to suggest additional testing beyond the state's guidance. If districts cannot find a private provider, they can piggyback on a county contract with a testing provider or rely on the county testing system, according to Nancy Magee, superintendent of the San Mateo County Office of Education.</p><p>San Diego County was the only county to tell CalMatters it had an option for students to receive testing, though it is not requiring students get tested: It has dedicated four of its county testing sites to students and school staff.</p><p>Because the state guidance is only a recommendation, schools can reopen with no routine testing of either staff or students. All but one of Calaveras County's 19 schools are open, but none are conducting routine testing, according to county superintendent Scott Nanik. Testing is available for symptomatic individuals.</p><p>Barriers to setting up a robust surveillance testing program include test availability and cost. Some districts have found a solution in partnering with local labs or universities.</p><p>Under a testing partnership with Stanford University, Palo Alto Unified is testing teachers who are instructing students in person every two weeks, said superintendent Don Austin.</p><p>Austin, who sits on the state's testing task force, said part of a forthcoming update of the state's July guidelines involves targeting school districts in areas with limited testing options. Some districts planning to reopen do not have public testing sites in their boundaries.</p><p>"Not everybody is across the street from Stanford and has an option," Austin said.</p><p>In addition to availability, some COVID-19 tests cost upwards of $150 each, making a regular testing program cost-prohibitive for some districts.</p><p>State officials have said that the state is increasing testing availability for schools, especially with a recent agreement to receive nearly 12 million tests from the federal government and the opening of a state lab run by PerkinElmer that will be able to process 150,000 tests per day.</p><p>Some state lawmakers say that a lack of clear data and guidance from the state may be holding back other districts from reopening.</p><p>Assemblymember Lorena Gonzalez, a San Diego Democrat, said the Department of Health's figures on two school outbreaks totaling 17 students need to be put into context with the number of schools that have reopened, which the state is not tracking.</p><p>"When we're working with a number like 17, well that sounds great, but we don't know 17 out of how many," she said. "Data becomes useless if we can't put it into some comparison."</p><p>Assemblymember Phil Ting said the Department of Health needs to update its guidance on routine testing as soon as possible.</p><p>"This testing issue is central to every bargaining discussion, up and down the state," said Ting, a San Francisco Democrat who chairs the Assembly budget committee.</p><p>"We're in the middle of the school year," Ting told Dr. Erica Pan, acting public health officer for the California Department of Public Health. "If you don't come out with testing protocols for our state, it puts our districts in a very tough position."</p><p>The state guidance on COVID-19 testing for school reopenings was last updated July 17. Pan said the state's testing task force is working to update those guidelines, but did not offer a timeline despite Ting's repeated questioning.</p><p>Ting and Gonzalez said the lack of testing guidance could exacerbate inequality between public and private schools, the latter of which may not need assistance for a testing program from the state.</p><p>Bill Simmons, president of the San Juan Teachers Association in Sacramento County, testified in the hearing that his district set dates to reopen in-person instruction in January, but, without more specific guidance from the state, the union hasn't been able to negotiate testing protocols for staff.</p><p>Simmons said it was "a little ironic" that he was testifying before the committee virtually from a room in the Capitol basement, while teachers were being asked to teach in classrooms with potentially dozens of students.</p><p>"I mean, if you can't have me in the same room with your committee of five people, why would you think that you should be able to bring students back into a classroom?" he said.</p><p>Some experts say the go-it-alone approach from state and federal governments has hampered local efforts to reopen campuses.</p><p>Dan Cooper, a UC Irvine pediatrician who is studying transmission of the virus among children, has advocated for school reopenings under stringent health and safety measures. Prolonged campus closures have risked children's physical and mental well-being, Cooper said.</p><p>But missing from the reopening puzzle local districts are trying to answer, Cooper said, has been the sort of meaningful coordination between state and federal governments, public health experts, teachers, parents and school leaders necessary for returning to in-person instruction.</p><p>"We did not as a society put together a plan to monitor the schools, to monitor the teachers, to make sure that the schools had decent plans, that they were resourced to do it," Cooper said. "And I've got to tell you, it breaks my heart."</p><p><span style="font-style:italic;">Email Ricardo Cano at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="04766d676576606b44676568696570706176772a6b7663">[email&#160;protected]</a> and James Bikales at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7c161d11190f3c1f1d10111d0808190e0f52130e1b52">[email&#160;protected]</a></span></p></article>
<p class="tag"><a href="https://www.paloaltoonline.com/calmatters/" target="_blank">CALmatters.org</a> is a nonprofit,
nonpartisan media venture explaining California's policies and politics.</p>
</div>
<div class="container d-print-none">
<a name="comments"></a>
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<h4>Comments</h4>
<p>There are no comments yet. Please share yours below.</p>
</div>
</div>
</div>
<div class="container d-print-none">
<div class="row h-100">
<div class="col-md-8 offset-md-2 outline-me comment">
<div class="comment"></div>
<a name="comment_form" id="comment_form"></a>
<h4>Post a comment</h4>
<div><p>In order to encourage respectful and thoughtful discussion, commenting on stories is available to
those who are registered users. If you are already a registered user and the commenting form is not below,
<a href="javascript:em_login_link();">you need to log in</a>. If you are not registered, you can do so
<a href="javascript:em_sub_register();">here</a>.</p>
<p>Please make sure your comments are truthful, on-topic and do not disrespect another poster.
Don't be snarky or belittling. All postings are subject to our <a href="/about/terms_of_use/">TERMS OF USE</a>,
and may be deleted if deemed inappropriate by our staff.</p>
<p><a href="/news/2020/07/31/in-experiment-town-square-forum-commenting-will-be-limited-to-registered-users">See our announcement about requiring registration for commenting.</a></p>
</div>
</div>
<div class="col-md-2 outline-me">
</div>
</div>
</div>
<style>
@media only screen and (min-width: 767px) {
    /* don't show the mobile version on desktop */
    ._magnetRelConrel_30-1 {
        display: none;
    }
}
@media only screen and (max-width: 767px) {
    /* don't show the pop-up on mobile */
    ._magnetRelConrel_30-3 {
        display: none;
    }
}
@media only print {
    /* don't show any of these when printing  */
    ._magnetRelConrel_30-3 {
        display: none;
    }
    ._magnetRelConrel_30-1 {
        display: none;
    }
}
</style>
<meta itemprop="url" content="https://paloaltoonline.com/news/2020/11/07/what-we-know-so-far-about-school-reopenings-in-california">
<meta itemprop="inLanguage" content="en">
<meta itemprop="identifier" content="56908">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    (function() { 
    var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
    ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_30.js'; 
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
    })();
</script>
<div data-widget-id="rel_30-3"></div>
<a class="scrolldn" href="#"></a>
<a class="scrollup" href="#"></a>
<footer class="footer small">
<div class="d-print-none">
<div class="container outline-me d-none d-md-block">
<div class="row">
<div class="col-md-12">
<h5>Index</h5>
</div>
<div class="col-md-3">
<p><a href="/">Home</a><br>
<a href="/news/">News</a><br>
<a href="/square/">TownSquare</a><br>
<a href="/blogs/">Blogs</a><br>
<a href="/arts">A&amp;E</a><br />
<a href="/calendar/">Community Calendar</a><br />
<a href="/sports/">Sports</a><br>
<a href="/real_estate/">Home &amp; Real Estate</a><br>
<a href="http://www.DestinationPaloAlto.com" target="_blank">Visitor Info</a></p>
</div>
<div class="col-md-3">
<p><a href="/about/contact/mailto.php?e=editor&s=newstip">Send News Tips</a><br>
<a href="/user/subscribe/">Subscribe</a><br>
<a href="/print/">Print Edition/Archives</a><br>
<a href="/express/"> Express</a> / <a href="/express/weekend/"> Weekend Express</a><br>
<a href="/promotions/">Promotions</a><br>
<a href="/print/special/">Special Pubs</a><br>
<a href="/obituaries/">Obituaries</a><br>
<a href="/circulation/">Circulation &amp; Delivery</a></p>
</div>
<div class="col-md-3">
<p><a href="/about/">About Us</a><br>
<a href="/about/contact/">Contact Us</a><br>
<a href="https://mailchi.mp/embarcaderomediagroup/advertise" target="_blank">Advertising Info</a><br>
<a href="/about/terms_of_use/">Terms of Use</a><br>
<a href="/about/privacy_policy/">Privacy Policy</a><br>
&nbsp;<br>
<a href="http://www.mv-voice.com" target="_blank">Mountain View Voice</a><br>
<a href="http://www.AlmanacNews.com" target="_blank">The Almanac</a><br>
<a href="https://www.thesixfifty.com" target="_blank">TheSixFifty.com</a></p>
</div>
<div class="col-md-3">
<p>&copy; 2020 <a href="/">Palo Alto Online</a><br>
All rights reserved.<br>
&nbsp;<br>
<a href="http://www.EmbarcaderoMediaGroup.com" target="_blank">Embarcadero Media</a><br>
&nbsp;<br>
<a href="/press_releases/" target="_blank">PR MediaRelease</a><br>
<a href="/emdesign/" target="_blank">Sponsored content</a><br>
<a href="/user/go_mobile.php">Mobile site</a></p>
</div>
</div>
</div>
</div>
<div class="container outline-me d-sm-block d-md-none d-print-block" style="padding-bottom: 60px;">
<p>&copy; 2020 <a href="/">Palo Alto Online</a>. All rights reserved.<br>
</div>
</footer>
<script src="/twitter_bootstrap/4.3.1/js/bootstrap.min.js"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-7apeS9pNVYMQo"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7apeS9pNVYMQo.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 26708;
                _sf_async_config.domain = 'paloaltoonline.com';
        _sf_async_config.sections = 'News';  // This changes based on section
        _sf_async_config.authors = 'Ricardo Cano and James Bikales';    // This changes based on author
        _cbq = window._cbq = (window._cbq || []); // added this line and next to show user type (http://support.chartbeat.com/docs/#usertype)
        _cbq.push(['_acct', 'anon']);
        /** CONFIGURATION END **/
         (function () {
              function loadChartbeat() {
                   window._sf_endpt = (new Date()).getTime();
                   var e = document.createElement('script');
                   e.setAttribute('language', 'javascript');
                   e.setAttribute('type', 'text/javascript');
                   e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                   document.body.appendChild(e);
              }
              loadChartbeat();
         })();
    </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5988981069fd470d"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4e2e5ec189","applicationID":"13429397","transactionName":"b1RQMUNVDUoDWhVeW1YeZxdYGw1cFUpOXlpcVEpLQVwT","queueTime":0,"applicationTime":75,"atts":"QxNTRwtPHkQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
